HeartBleed – keines unserer Systeme betroffen

Derzeit sorgt die sogenannte „Heartbleed“-Lücke – einem Fehler in der Software OpenSSL zur Herstellung von verschlüsselten Internet-Verbindungen – für Nachrichten und einer Verunsicherung der Anwender.

Alle unsere Systeme – insbesondere ProRadia – wurden sofort überprüft, nachdem die ersten Informationen dazu verfügbar waren und sind nicht von dieser Lücke betroffen.